S'enregistrerS'enregistrer  PortailPortail  AccueilAccueil  GalerieGalerie  FAQFAQ  AideAide  ConnexionConnexion  

Partagez | 
 

 [MK5] fonctionnement en mode dégradé

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
1555.fg
Routard chanceux
Routard chanceux


Nombre de messages : 13
Age : 51
Localisation : Mayenne
Emploi : photographe
Date d'inscription : 12/03/2018

Carte Grise
Mk: Mk5
Moteur: 2.5 td
Boite: 5

MessageSujet: [MK5] fonctionnement en mode dégradé   Ven 30 Mar 2018 - 23:21

Bonjour à tous,
Proprio d'un Transit 2.5 td 85cv de 99 et système épic, sinon ce serai pas drôle...
Le fourgon est resté 5 mois sans démarrer, conséquence, batterie morte. Après avoir changé la batterie par une neuve il s'est mis en fonctionnement dégradé.
Je précise que depuis plusieurs mois le voyant injection s'allume à chaud et qu'il ne que le moteur ne se coupe plus avec le contact à zéro.
Il démarre impeccable, avec une batterie chargée, évidement. Conserve toute sa puissance pendant 15s, et passe en mode dégradé.
Alors j'ai vérifié le bon calage de la distribution, impeccable.
Démonter et vérifié le réservoir et prises d'air.
La pompe à carburant débite bien.
Le filtre à gasoil est ok.
Pas de fuite sur les injecteurs.
J'ai changé la durite qui relie les injecteurs entre eux.
Nettoyé la vanne Egr qui était relativement propre.
Tout les tuyaux sont bien branchés.
Vérifié l'impédance du capteur volant moteur, du capteur d'admission d'air et d'eau. Toutes les valeurs correspondent aux tuto sur le système épic.
Seule la valeur sur l'Egr n'est pas bonne.

Mes codes défauts qui persitent sont :
P1402, P1170, P0400, P1172, P0401

Je constate que 3 des défauts se rapportent à l'Egr, 1 sur la vanne d'arrêt moteur et 1 sur la commande rotor.

Cette dernière concerne t'il le capteur sous le corps de la pompe d'injection ?

La valeur de l'électrovanne de commande du turbo est de 31 ohms, ce qui semble être dans les clous.
Par contre je ne connais pas la valeur de référence pour le capteur de pression qui comporte 3 broches rondes à coté de l'électrovanne de commande du turbo....

Voilà, des avis éclairants sont les bienvenus.
Merci d'avance.


Dernière édition par mickabrac le Sam 31 Mar 2018 - 18:46, édité 1 fois (Raison : mise en conformité du titre penses y la prochaine fois)
Revenir en haut Aller en bas
Nono 57
Chauffeur Chevronné
Chauffeur Chevronné
avatar

Nombre de messages : 770
Age : 40
Localisation : Moselle - 57
Date d'inscription : 07/04/2016

Carte Grise
Mk: Mk5
Moteur: 2.5 TD 100 4EC
Boite: MT75 wide ratio

MessageSujet: Re: [MK5] fonctionnement en mode dégradé   Sam 31 Mar 2018 - 16:55

Salut,

Je ne suis pas chez moi, je regarde dans mes docs des que possible pour tes codes plus en détail.

"mode dégradé" : 50 a fond sur le plat, régime qui plafonne a grand max 2000 tours ? Ou baisse sensible de performances mais arrive quand même a une certaine vitesse ?

Ton voyant "a chaud" par le passé sent fort le (léger) décalage quand même. Mais tu aurais sans doutes un "1178" stocké. Ton symptome "conserve sa puissance pendant 15 secondes"... idem si c'est a chaud.

On est bien d'accord que ton calage côté volant est effectué avec une pige de 12,7 et pas avec une queue de foret de 12,5 ?

Qu'appelle tu : "l'electrovanne de commande du turbo" ? Ce ne serait pas plutôt l'elecrovanne de depression du duo EGR soupape et volet de restriction d'admission ?

Le capteur sous la pompe, c'est de mémoire celui de vitesse de rotation de pompe, mais de mémoire je n'en suis pas certain je te confirme ça des que possible. Je pense que s'il etait defectueux, tu aurai un code 1177 (défaut de syncho pompe / vitesse moteur)

1170 : ton electrovanne de stop est defectueuse, le relais de stop est defectueux... il s'arrete en ramenant la commande de rotor en débit minimal. en tout cas, ce n'est pas la raison de ton mode dégradé et a ce stade la, on verra après :D

1172 : Ta position de rotor n'arrive pas a etre maintenue. fuite interne, pression trop faible interne, defaut electrovanne ou injecteur pisseux, si c'est ce dernier point, peut fumer un poil et ça pue, tout en tournant pas super régulier. Ou montage d'un injecteur non conforme.

5 mois d'immobilisation : t'es sur de ton filtre ("OK" ou "remplaçé" ?) et du contenu du reservoir ?

Tu dis qu'il garde sa puissance pendant 15 secondes : a chaud, a froid (complet), les deux ? Si tu roue pied leger sur l'accelerateur, met-il plus de 15 secondes a passer en mode dégradé ? plus d'une minute ? plus de 5 minutes ?

A+
Revenir en haut Aller en bas
Nono 57
Chauffeur Chevronné
Chauffeur Chevronné
avatar

Nombre de messages : 770
Age : 40
Localisation : Moselle - 57
Date d'inscription : 07/04/2016

Carte Grise
Mk: Mk5
Moteur: 2.5 TD 100 4EC
Boite: MT75 wide ratio

MessageSujet: Re: [MK5] fonctionnement en mode dégradé   Sam 31 Mar 2018 - 16:57

Au fait, combien de km ? (l'ensemble si d'origine, la pompe si déja remplaçée)
Revenir en haut Aller en bas
1555.fg
Routard chanceux
Routard chanceux


Nombre de messages : 13
Age : 51
Localisation : Mayenne
Emploi : photographe
Date d'inscription : 12/03/2018

Carte Grise
Mk: Mk5
Moteur: 2.5 td
Boite: 5

MessageSujet: Re: [MK5] fonctionnement en mode dégradé   Sam 31 Mar 2018 - 17:58


Merci pour les réponses...
J'ai mis mon profil CG à jour mais je ne sais si il est prit en compte.

Le cam, je l'ai depuis 3ans, avant ....?
La distri à 3ans, et l'ai vérifié ces derniers jours. Tout était bien aligné avec les piges.
Actuellement 246Mkm.

Le cam se met en défaut à froid comme à chaud au bout de 15s, la puissance baisse progressivement. Mais je peux atteindre 110km/h bien lancé en descente, sinon c'est 80/90..
J'ai réussi à rénitialisé le 1402, mais un autre est apparu.
Donc maintenant j'ai : 0400, 0401, 1170, , 1172 et 1302.

J'ai démonté le réservoir et vérifié l'ensemble plongeur et prise d'air du réservoir. J'ai rajouté du carburant depuis. J'ai tenté de remplacer le filtre par un filtre neuf, sauf que la piece avec le joint central était plus enfoncé que l'existant, donc étanchéïté impossible et gasoil plein le sol, car la pompe à gasoil elle débite grave...
Donc repris l'ancien 20Mkm, que j'ai vidé et rempli de nettoyant injection.

J'ai eu un 1178 stoké (12 codes défauts) avant de tenter de tout effacé, reste ceux que j'ai évoqué.
Pas de mémoire d'un 1177.
Pas de changement ni de démontage d'injecteur depuis que je l'ai.
Ce que j'appelle electrovanne du turbo, c'est bien cette electrovanne de dépression Egr/volet admission.
En le débranchant et faisant tourner le moteur, (ralenti), pas de nouveau code diag.

Le carter couvre couvre culbuteur n'était pas propre, je viens de laver le moteur, (je vais pouvoir voir si un injecteur pisse.
Sinon pas de fuite sur la pompe.

Ou se trouve cette electrovanne de coupure moteur ?
Facile à changer ?
J'ai vu que des Bosch à la vente...

Pour les piges absolument pas de jeu.
D'ailleurs en dévissant les 4 boulons de la poulie de la pompe d'injection, il n'y a pas de jeu possible en rotation si la courroie est en place. Ou bien 1mm au niveau de l'encoche en U ou pénètre la pige, si la courroie n'est pas montée.
A moins que je zappe quelque chose.
Pige volant de 12,5 entourée de scotch...

Quelle est la procédure pour connaître le calage exacte de la pompe depuis le diag ?
Merci et bon WE.
Voilà...
Revenir en haut Aller en bas
Nono 57
Chauffeur Chevronné
Chauffeur Chevronné
avatar

Nombre de messages : 770
Age : 40
Localisation : Moselle - 57
Date d'inscription : 07/04/2016

Carte Grise
Mk: Mk5
Moteur: 2.5 TD 100 4EC
Boite: MT75 wide ratio

MessageSujet: Re: [MK5] fonctionnement en mode dégradé   Sam 31 Mar 2018 - 18:20

Réponse rapide, je reviendrai sous peu :

Vu de loin, tu peut avoir un souci de pression interne de pompe, mais pas par la pompe en elle même, plutôt qui est du a un défaut d'alimentation amont (trop faible)

En préliminaire de tout, faute de jauge de pression dont tu ne disposes ps je penses (ou alors ça va etre du gateau) il te faut impérativement monter un filtre neuf et conforme (j'ai déja eu la même mésaventure que la tienne avec un filtre soit dit en passant) pour lever le doute.

Mais également (toujours l'immobilisation) Pas de restriction au niveau admission ? par exemple induction d'air derrière la calandre colmatée par un nid de bestioles ? Un grand "classique du rire" avec celui de la vanne anti-tonneau de la mise a l'air du reservoir (vécu) mais ce dernier point ne provoquerait pas ton souci en 15 secondes.

Le vrai, le méchant, mode dégradé, est clair, net et sans appel : tu as un engin qui se déplace, qui se meut, qui ne fait pas de sur-place, qui a la grande rigueur te permet d'atteindre 50, accélérateur qui ne donne plus rien sur 90 % de la course, et atteindre 80 serait a la rigueur dans une pente descendante de 12 %, c'est ce qui me fait dire que ça vient d'ailleurs que du système d'injection en lui même. Par aileurs : voyant rouge ne signifie pas non plus mode dégradé, il peut etre juste informatif (système n'ayant pas atteint une consigne, valeur clef limite -par exemple calage de pompe bof mais pas encore trop pire...)


Citation :

D'ailleurs en dévissant les 4 boulons de la poulie de la pompe d'injection, il n'y a pas de jeu possible en rotation si la courroie est en place. Ou bien 1mm au niveau de l'encoche en U ou pénètre la pige, si la courroie n'est pas montée.


Ce millimetre est amplemant suffisant pour te faire un calage completement barré a l'ouest.

En fait, quand ta courroie est en place, que ton volant moteur est pigé ferme (pige de 12,7 vraiment recommandée...) tu desserre légerement les 4 vis et tu tapote sur ces vis pour faire pivoter la bride de la pompe jusqu'a pouvoir inserer la pige. La poulie ne bouge pas. ensuite tu resserre un peu, enlève la pige, serre au final.

Ensuite, tu fais faire quelques tours a la main au moteur (2 mini, un cycle de travail) dans son sens de marche (horaire)

Ensuite : tourne doucement jusqu'a insertion de la pige au volant (sans JAMAIS REVENIR EN ARRIERE pour pouvoir inserer la pige... si c'est raté, t'es reparti pour deux tours dans )

et tu re-contrôle ton calage : ta pige de pompe doit [b]entrer sans aucun effort. Si elle ne rentre pas ou "gratte" de trop, il te faut affiner le réglage (desserage leger des des quatre vis, tapoter ... etc....) . Puis re-tester.

A+
Revenir en haut Aller en bas
1555.fg
Routard chanceux
Routard chanceux


Nombre de messages : 13
Age : 51
Localisation : Mayenne
Emploi : photographe
Date d'inscription : 12/03/2018

Carte Grise
Mk: Mk5
Moteur: 2.5 td
Boite: 5

MessageSujet: Re: [MK5] fonctionnement en mode dégradé   Sam 31 Mar 2018 - 18:35

Bon ben à chaud la liste s'allonge, c'est vraiment épic ces histoires :
Donc : 0400, 0401, 1170, 1172, 1178, 1302, 1402.
Peut-être je vais revérifier le calage courroie, comme le 1178 revient à chaud.
Si il y a un logiciel qui permet de voir le calage de la pompe, je suis preneur.
Le 1178 indiquerai qu'il manque un poil d'avance à la pompe, ou je me trompe ?
Revenir en haut Aller en bas
1555.fg
Routard chanceux
Routard chanceux


Nombre de messages : 13
Age : 51
Localisation : Mayenne
Emploi : photographe
Date d'inscription : 12/03/2018

Carte Grise
Mk: Mk5
Moteur: 2.5 td
Boite: 5

MessageSujet: Re: [MK5] fonctionnement en mode dégradé   Sam 31 Mar 2018 - 18:43

Messages croisés...
Ok, merci. Je revérifie le calage ce week-end.
Bon WE
Revenir en haut Aller en bas
mickabrac
modérateur
modérateur
avatar

Nombre de messages : 11056
Age : 47
Localisation : Sarthe
Emploi : électricien spécialisé dans le chauffage clim et ventil en industrie
Loisirs : mécanique /bricoles en tous genres /animaux de basse-cour
Date d'inscription : 22/09/2016

Carte Grise
Mk: Mk2
Moteur: 2,0 Pinto carbu
Boite: 4 dagenham overdrive

MessageSujet: Re: [MK5] fonctionnement en mode dégradé   Sam 31 Mar 2018 - 18:51

surtout tiens nous au courant !! OK

j'ai édité ton titre aussi dans ton premier message !! a chaque ouverture de sujet il faut [MK5] au début du titre !! OK
Revenir en haut Aller en bas
Nono 57
Chauffeur Chevronné
Chauffeur Chevronné
avatar

Nombre de messages : 770
Age : 40
Localisation : Moselle - 57
Date d'inscription : 07/04/2016

Carte Grise
Mk: Mk5
Moteur: 2.5 TD 100 4EC
Boite: MT75 wide ratio

MessageSujet: Re: [MK5] fonctionnement en mode dégradé   Sam 31 Mar 2018 - 18:54

Il indique un décalage avance ou retard, de plus de 1°

Le logiciel FORSCAN te permet d'avoir les données de calage dynamique.

Le 1302 : tu as débranché ton capteur de suralimentation pendant tes essais.

Les défauts sont mémorisés verouillés, et restent visibles y compris une fois le défaut disparu. Il te faut donc les remettre a zéro a chaque fois. Nous avons ici eu couramment des listes a rallonge, qui correspondaient a des essais de depannage passés.

A+ et bon week end

santer
Revenir en haut Aller en bas
1555.fg
Routard chanceux
Routard chanceux


Nombre de messages : 13
Age : 51
Localisation : Mayenne
Emploi : photographe
Date d'inscription : 12/03/2018

Carte Grise
Mk: Mk5
Moteur: 2.5 td
Boite: 5

MessageSujet: Re: [MK5] fonctionnement en mode dégradé   Sam 31 Mar 2018 - 21:44

Si le capteur de suralimentation, c'est la pièce, ou se branche une durite et une conectique 3 plots étanches, fixée sur la même platine que l'électrovanne de dépression, oui je l'ai débranchée afin de voir si ça rajoutait des codes défauts.
Afin d'essayer de trouver la pièce ou les pièces qui engendreraient un défaut.
Bon WE
Revenir en haut Aller en bas
1555.fg
Routard chanceux
Routard chanceux


Nombre de messages : 13
Age : 51
Localisation : Mayenne
Emploi : photographe
Date d'inscription : 12/03/2018

Carte Grise
Mk: Mk5
Moteur: 2.5 td
Boite: 5

MessageSujet: Re: [MK5] fonctionnement en mode dégradé   Dim 1 Avr 2018 - 15:05

Bon, après vérification du calage de la pompe, il s'avèrait que toutes mes piges rentraient mais en forçant.
Donc en enlevant la pige de 8,5 de la poulie d'arbre à cames, j'ai pu régler la pompe au poil. A partir de là, seule une pige de 8mm pouvait rentrer dans la poulie d'arbre à cam.
Ça tient à rien cette histoire de calage.
Bon la suite, c'est que le transit ne fonctionne pas mieux, mais le code 1178, n'apparaît plus à froid comme à chaud.
Il apparaît donc que ce code correspond bien au calage de la pompe, c'est déjà ça.

Donc il me reste, à froid comme à chaud, les codes :
0400, 0401, 1170, 1172, 1302 et 1402.

Si vous avez des pistes.....
Merci
Revenir en haut Aller en bas
mickabrac
modérateur
modérateur
avatar

Nombre de messages : 11056
Age : 47
Localisation : Sarthe
Emploi : électricien spécialisé dans le chauffage clim et ventil en industrie
Loisirs : mécanique /bricoles en tous genres /animaux de basse-cour
Date d'inscription : 22/09/2016

Carte Grise
Mk: Mk2
Moteur: 2,0 Pinto carbu
Boite: 4 dagenham overdrive

MessageSujet: Re: [MK5] fonctionnement en mode dégradé   Dim 1 Avr 2018 - 15:12

pinaise on avance !! bravo
merci pour le retour !! +1
Revenir en haut Aller en bas
1555.fg
Routard chanceux
Routard chanceux


Nombre de messages : 13
Age : 51
Localisation : Mayenne
Emploi : photographe
Date d'inscription : 12/03/2018

Carte Grise
Mk: Mk5
Moteur: 2.5 td
Boite: 5

MessageSujet: Re: [MK5] fonctionnement en mode dégradé   Dim 1 Avr 2018 - 19:59

Il semblerai que le code 1170, electrovanne de coupure moteur soit en lien avec 1172 le rotor, d'après ce que j'ai lu sur un autre forum.
Un gars a changé le piston de l'électrovanne et a réglé ses problème de puissance, d'arrêt moteur et de voyant allumé.
La référence du kit piston et joints 9109-738C que j'ai commandé.
Son emplacement est dans l'actuateur sous le capot plastique de la pompe au dessus des 4 tuyaux qui alimentent les injecteurs.

J'ai un doute aussi sur le capteur de suralimentation dont la durite est branchée sur la pipe d'admission d'air qui pourrait correspondre au 1302. Etant donné qu'on la trouve aisément en après vente, il pourrait s'agir d'une pièce qui s'use.
En attente d'avis....😉
Revenir en haut Aller en bas
1555.fg
Routard chanceux
Routard chanceux


Nombre de messages : 13
Age : 51
Localisation : Mayenne
Emploi : photographe
Date d'inscription : 12/03/2018

Carte Grise
Mk: Mk5
Moteur: 2.5 td
Boite: 5

MessageSujet: Re: [MK5] fonctionnement en mode dégradé   Jeu 5 Avr 2018 - 17:17

La suite....
J'ai changé le piston et ses joints de l'électrovanne de coupure moteur et le tracteur à retrouvé sa gouache, et s'arrête au contact.
Le kit de remplacement du piston, son ressort et ses joints : 9109-738C pour environ 30 euros.
Ma pompe est une Lucas Epic réf : 8720B050A.
Le code 1170 est maintenant effacé.
Me reste 0400, 0401, 1172, 1302, et 1402.

Le camion fonctionne normalement, c'est déjà ça.
J'ai commandé un capteur de pression d'admission d'air, je verrai si sa change quelque chose pour les autres codes.

En ce qui concerne le piston de l'electrovane de coupure moteur, il y a un morceau de caoutchouc qui ferme l'arrivée de Go. Avec le temps, il se fendille et ne ferme plus correctement le circuit, (d'ou le moteur qui ne s'arrête plus à la clef de contact).
Puis au fil du temps le morceau de caoutchouc se décompose en morceaux, et là l'arrivée de Go, ne se fait plus correctement, car le ou les morceaux de caoutchouc obstruent l'orrifice d'entrée de gasoil à l'intérieur de la pompe, et donc l'alimentation en Go n'est plus optimum, d'ou baisse de débit et par conséquence de puissance.

Donc si le moteur de votre Transit ne se coupe plus normalement, ne trainez pas pour changer le piston de l'electrovane.
Comptez une petite heure, la pompe peut rester sur le moteur.

Voilà si ça peut aider.....

30euros VS 3000euros chez Ford.
Revenir en haut Aller en bas
mickabrac
modérateur
modérateur
avatar

Nombre de messages : 11056
Age : 47
Localisation : Sarthe
Emploi : électricien spécialisé dans le chauffage clim et ventil en industrie
Loisirs : mécanique /bricoles en tous genres /animaux de basse-cour
Date d'inscription : 22/09/2016

Carte Grise
Mk: Mk2
Moteur: 2,0 Pinto carbu
Boite: 4 dagenham overdrive

MessageSujet: Re: [MK5] fonctionnement en mode dégradé   Jeu 5 Avr 2018 - 17:24

hello
bien sûr que ça peut servir !! bravo

si tu t'en sent le courage tu peux créer un sujet explicite qui traite de ce problème avec symptômes et ce que tu as changé comme pièces avec prix et références pour qu'il soit plus facile à retrouver par la suite !! ici dans ce sujet là il a été question de beaucoup de choses !! alors un sujet à part sera très bien pour les transits qui présentent les mêmes symptômes soient dépannés !! OK
Revenir en haut Aller en bas
Nono 57
Chauffeur Chevronné
Chauffeur Chevronné
avatar

Nombre de messages : 770
Age : 40
Localisation : Moselle - 57
Date d'inscription : 07/04/2016

Carte Grise
Mk: Mk5
Moteur: 2.5 TD 100 4EC
Boite: MT75 wide ratio

MessageSujet: Re: [MK5] fonctionnement en mode dégradé   Jeu 5 Avr 2018 - 21:42

J'avais pas suivi faute de temps, désolé... et je lis ces bonnes nouvelles avec plaisir. Super merci du retour bravo

Le 30 euros vs 3000, si tu savais ce que ça a pu arriver... Le nombre de pompes foutues par dessus bord pour rien...

Le souci d'electovanne brulée est évoquée dans un document constructeur mais comme nous n'y avons pas été confrontés encore.

Pourrais tu détailler la procédure ici si tu le souhaites ?

http://www.ford-transit-forum.com/t12414-mk4-mk5-le-systeme-lucas-e-p-i-c

Je la mettrais dans les soucis rencontrés.

Un grand merci par avance.
Revenir en haut Aller en bas
Cedric
Conducteur du Dimanche
Conducteur du Dimanche


Nombre de messages : 31
Age : 40
Localisation : Epernay 51
Date d'inscription : 21/02/2018

Carte Grise
Mk: Mk5
Moteur: 2,5L td
Boite: 5 manuelle

MessageSujet: Re: [MK5] fonctionnement en mode dégradé   Sam 7 Avr 2018 - 16:28

Bonjour a tous , j avais deja un peu evoqué ce pb dans un autre poste, mais entre deux essais je vois que d autres comme nono 57 , on le meme..pour ma part j avais une grande liste de defaut et apres utilisation de forscan, je n est plus que 1402;0401;1402;1644;0401 et 1189.
Je vois que vous aves solutionner ca pour 30 euros.. 
moi le vehicule est en mode degradé mais n a pas de pb pour s arreter ca fonctionnerait aussi?
Revenir en haut Aller en bas
1555.fg
Routard chanceux
Routard chanceux


Nombre de messages : 13
Age : 51
Localisation : Mayenne
Emploi : photographe
Date d'inscription : 12/03/2018

Carte Grise
Mk: Mk5
Moteur: 2.5 td
Boite: 5

MessageSujet: Re: [MK5] fonctionnement en mode dégradé   Sam 7 Avr 2018 - 23:42

Pas sûr du tout. Les premiers symptômes étant l'apparition de difficultés pourcarrêtrr le moteur au contact à clef.
Et le code qui correspond est le 1170.
Revenir en haut Aller en bas
Cedric
Conducteur du Dimanche
Conducteur du Dimanche


Nombre de messages : 31
Age : 40
Localisation : Epernay 51
Date d'inscription : 21/02/2018

Carte Grise
Mk: Mk5
Moteur: 2,5L td
Boite: 5 manuelle

MessageSujet: Re: [MK5] fonctionnement en mode dégradé   Dim 8 Avr 2018 - 19:26

On m a parlé eventuelement d un probleme avec le debitmetre ca pourrait etre ca ?
Revenir en haut Aller en bas
1555.fg
Routard chanceux
Routard chanceux


Nombre de messages : 13
Age : 51
Localisation : Mayenne
Emploi : photographe
Date d'inscription : 12/03/2018

Carte Grise
Mk: Mk5
Moteur: 2.5 td
Boite: 5

MessageSujet: Re: [MK5] fonctionnement en mode dégradé   Dim 8 Avr 2018 - 20:45

Au début de ce tuto, des valeurs sont données pour controler différents capteurs avec un ohmètre.
Il faut commencer par celà....
Revenir en haut Aller en bas
Nono 57
Chauffeur Chevronné
Chauffeur Chevronné
avatar

Nombre de messages : 770
Age : 40
Localisation : Moselle - 57
Date d'inscription : 07/04/2016

Carte Grise
Mk: Mk5
Moteur: 2.5 TD 100 4EC
Boite: MT75 wide ratio

MessageSujet: Re: [MK5] fonctionnement en mode dégradé   Lun 9 Avr 2018 - 9:53

Cedric a écrit:
On m a parlé eventuelement d un probleme avec le debitmetre ca pourrait etre ca ?

Salut Cedric.

ce système est dépourvu de débimetre.

A+
Revenir en haut Aller en bas
Cedric
Conducteur du Dimanche
Conducteur du Dimanche


Nombre de messages : 31
Age : 40
Localisation : Epernay 51
Date d'inscription : 21/02/2018

Carte Grise
Mk: Mk5
Moteur: 2,5L td
Boite: 5 manuelle

MessageSujet: Re: [MK5] fonctionnement en mode dégradé   Lun 9 Avr 2018 - 20:26

Ah.. ben c est cool c est deja pas ca.. for scan donne pas mal d erreur sur l egr, mon mecano avait l air de dire qu elle etait bonne ca peut valoir le coup de tenter de la changer? Etqd j essaie d effacer les erreur celles de l egr reviennent toujours et ca n efface pas le voyant.. des avis?
Revenir en haut Aller en bas
pilote transit
animateur
avatar

Nombre de messages : 1106
Age : 48
Localisation : indre et loire
Loisirs : moto et anciennes
Date d'inscription : 26/05/2017

Carte Grise
Mk: Mk4
Moteur: 2.5 td 4EA
Boite: 5 MT75

MessageSujet: Re: [MK5] fonctionnement en mode dégradé   Mar 10 Avr 2018 - 11:06

hello Cedric, pour ta vanne egr tu peux la tester avec une petite pompe à dépression que tu trouveras sur bay dans les 20 euro, il faut que tu la démonte ,tu la branche à la petite pompe ,et tu va voir si la soupape bouge et si elle est propre.
1/ la soupape bouge pas = dégrippant voir mieux decapfour
2/ la soupape bouge pas et fuite air = vanne hs
3/ elle est hyper crade = decapfour et test si ok ,remontage = ok

un exemple de pompe,tu peux chercher sur d'autres sites, mais c'est ce modèle:

https://www.amazon.fr/Amzdeal-D%C3%A9pression-Manuelle-Appareil-adaptateurs/dp/B00V33T7TI

santer
Revenir en haut Aller en bas
Cedric
Conducteur du Dimanche
Conducteur du Dimanche


Nombre de messages : 31
Age : 40
Localisation : Epernay 51
Date d'inscription : 21/02/2018

Carte Grise
Mk: Mk5
Moteur: 2,5L td
Boite: 5 manuelle

MessageSujet: Re: [MK5] fonctionnement en mode dégradé   Mer 11 Avr 2018 - 7:15

Bon ben je viens de commander la pompe .. si c est pas ca je crois que je peux me lancer dans la changement de la pompe a injection..
Revenir en haut Aller en bas
Cedric
Conducteur du Dimanche
Conducteur du Dimanche


Nombre de messages : 31
Age : 40
Localisation : Epernay 51
Date d'inscription : 21/02/2018

Carte Grise
Mk: Mk5
Moteur: 2,5L td
Boite: 5 manuelle

MessageSujet: Re: [MK5] fonctionnement en mode dégradé   Mer 11 Avr 2018 - 7:32

La vanne egr ou je branche la pompe c est celle de gauche avec la connection electrique ou celle de droite?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [MK5] fonctionnement en mode dégradé   

Revenir en haut Aller en bas
 
[MK5] fonctionnement en mode dégradé
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Ford Transit Forum  :: L'atelier du mécano Ford Transit :: Questions mécaniques-
Sauter vers: