S'enregistrerS'enregistrer  PortailPortail  AccueilAccueil  GalerieGalerie  FAQFAQ  AideAide  ConnexionConnexion  

Partagez | 
 

 pas de haute tension

Aller en bas 
AuteurMessage
rolele
Bon Automobiliste
Bon Automobiliste


Nombre de messages : 191
Age : 61
Localisation : bas rhin
Emploi : jeune retraite
Loisirs : peche mecanique meco stock car
Date d'inscription : 20/09/2008

Carte Grise
Mk: Mk2
Moteur: 2.0l essence
Boite: 4 M26

MessageSujet: pas de haute tension    Dim 21 Jan 2018 - 13:48

bonjour deja poster sur le forum j ai mis un allumage electronique accuspark sur mon ford essence il avait demarrer mais il n avancez pas maintenant je n es plus de haute tension qui sort de la bobine pourquoi? j ai mis le cable noire sur le - le rouge sur le + teste ce matin rien pas de haute tension sortie bobine bobine neuve tete de delco neuve doigt d allumage neuf calage parfait il ne veux rien savoir j ai debranchez le fils de la bobine tester sur une masse rien pas d etincelle es ce que le ballast a quelque chose a voir ? j ai mis une lampe temoin elle s allume par contre il chauffe beaucoup je vous en prie donnez moi une astuce pour repartir avec mon cc merci
Revenir en haut Aller en bas
mickabrac
modérateur
modérateur
avatar

Nombre de messages : 8719
Age : 47
Localisation : Sarthe
Emploi : électricien spécialisé dans le chauffage clim et ventil en industrie
Loisirs : mécanique /bricoles en tous genres /animaux de basse-cour
Date d'inscription : 22/09/2016

Carte Grise
Mk: Mk2
Moteur: 2,0 l Pinto
Boite: 4 M26 Taunus

MessageSujet: Re: pas de haute tension    Dim 21 Jan 2018 - 13:51

hello pinaise j't'avais oublié !!  sorry sorry
Revenir en haut Aller en bas
mickabrac
modérateur
modérateur
avatar

Nombre de messages : 8719
Age : 47
Localisation : Sarthe
Emploi : électricien spécialisé dans le chauffage clim et ventil en industrie
Loisirs : mécanique /bricoles en tous genres /animaux de basse-cour
Date d'inscription : 22/09/2016

Carte Grise
Mk: Mk2
Moteur: 2,0 l Pinto
Boite: 4 M26 Taunus

MessageSujet: Re: pas de haute tension    Dim 21 Jan 2018 - 13:59

tiens y'a un moment on en a parlé ici !! j'sais plus si cela avait été résolu ??  croise les doigts
Revenir en haut Aller en bas
TH26
Chauffeur Chevronné
Chauffeur Chevronné
avatar

Nombre de messages : 530
Age : 47
Localisation : Berry
Emploi : Parfois mais pas trop
Date d'inscription : 07/03/2015

Carte Grise
Mk: Mk2
Moteur:
Boite: .

MessageSujet: Re: pas de haute tension    Dim 21 Jan 2018 - 14:36

Salut,
je suis pas spécialiste mais tu me mets un gros doute; Tu es sur que bobine plus ballast se soit compatible avec ton allumage?

Peut être plutôt bobine 12 volt directe?

Attends quand même d'avoir un avis catégorique avant de tout cramer......
Revenir en haut Aller en bas
dim
animateur


Nombre de messages : 1568
Age : 37
Localisation : Centre - Loiret
Emploi : informatique
Loisirs : vieilles gimbardes
Date d'inscription : 30/04/2017

Carte Grise
Mk: Mk2
Moteur: 2.0L
Boite: 4

MessageSujet: Re: pas de haute tension    Dim 21 Jan 2018 - 14:49

Les bobines sont en effet différentes entre allumage a rupteur et électronique.

Mais dans les 2 cas (je parle d'origine mk2/mk2bis) il y a le ballaste (qui est d'ailleurs court circuité pendant le démarrage)
Revenir en haut Aller en bas
rolele
Bon Automobiliste
Bon Automobiliste


Nombre de messages : 191
Age : 61
Localisation : bas rhin
Emploi : jeune retraite
Loisirs : peche mecanique meco stock car
Date d'inscription : 20/09/2008

Carte Grise
Mk: Mk2
Moteur: 2.0l essence
Boite: 4 M26

MessageSujet: Re: pas de haute tension    Dim 21 Jan 2018 - 16:55

ok merci DIM j attends d autres nouvelles
Revenir en haut Aller en bas
popopopo
modérateur
modérateur
avatar

Nombre de messages : 7828
Age : 61
Localisation : Montagne Noire dans l'Aude
Emploi : Musicos, Dépanneur
Loisirs : Réinventeur d'eau chaude, Bricologue et la pêche
Date d'inscription : 03/04/2012

Carte Grise
Mk: Mk2
Moteur: 2,0 l Pinto
Boite: type M26 (Taunus)

MessageSujet: Re: pas de haute tension    Dim 21 Jan 2018 - 18:54

hello


Plutot qu'un long discours , regarde sur ce lien , tu as une bonne base déja

https://fr.wikihow.com/tester-une-bobine-d%27allumage
Revenir en haut Aller en bas
http://iremyl.free.fr/methode/index.html
mickabrac
modérateur
modérateur
avatar

Nombre de messages : 8719
Age : 47
Localisation : Sarthe
Emploi : électricien spécialisé dans le chauffage clim et ventil en industrie
Loisirs : mécanique /bricoles en tous genres /animaux de basse-cour
Date d'inscription : 22/09/2016

Carte Grise
Mk: Mk2
Moteur: 2,0 l Pinto
Boite: 4 M26 Taunus

MessageSujet: Re: pas de haute tension    Dim 21 Jan 2018 - 19:38

oup's tu va croire que j'le fait exprès !! j'avais pas mis le lien !! sorry

http://www.ford-transit-forum.com/t12994-camping-car-ford-transit-ii
Revenir en haut Aller en bas
Vansport
Chauffeur Chevronné
Chauffeur Chevronné
avatar

Nombre de messages : 564
Age : 70
Localisation : PORTUGAL ALGARVE
Emploi : ancien motoriste , mécanicien , spécialiste pinto
Loisirs : voyager en caravane . . .
Date d'inscription : 29/08/2011

MessageSujet: Re: pas de haute tension    Lun 22 Jan 2018 - 14:35

LE BALLAST est une MERDE ! et avec un capteur électronique : MONTEZ UNE BOBINE EN RAPPORT !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pas de haute tension    

Revenir en haut Aller en bas
 
pas de haute tension
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Ford Transit Forum  :: L'atelier du mécano Ford Transit :: Questions mécaniques-
Sauter vers: