S'enregistrerS'enregistrer  PortailPortail  AccueilAccueil  GalerieGalerie  FAQFAQ  AideAide  ConnexionConnexion  

Partagez | 
 

 [MK5] : Perte de puissance et voyant moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Llebucheur
Conducteur du Dimanche
Conducteur du Dimanche


Nombre de messages : 31
Age : 31
Localisation : Issy-Les-Moulineaux
Date d'inscription : 29/06/2017

Carte Grise
Mk: Mk5
Moteur: 85PS
Boite: MT75

MessageSujet: [MK5] : Perte de puissance et voyant moteur   Jeu 6 Juil 2017 - 10:37

Salut à tous,

Je fais appelle à vos lumière pour tenter de résoudre le problème que je rencontre avec le moteur de mon CC.

Tout à commencer il y a environ 1 an. Je roulais sur les routes auvergnates avec la petite famille quand je suis arrivé à vive allure sur un "trottoir" du à la réfection de la chaussé. Par ma défense, le trottoir n'était absolument pas matérialisé. Bref... Immédiatement après le choc le voyant moteur s'est allumé. Je me suis donc rangé sur le bas côté pour couper le moteur. Après un léger temps d'arret RAS, il a redémarrer comme un charme.

Par la suite aucun problème de ce côté la... Bon il faut dire aussi que à la sortie suivante je me suis fait emboutir l'arrière donc j'ai pas vraiment pour tester bien longtemps. Lorsque j'ai récupéré mon CC au garage (après les réparations de l'accident évoqué plus haut), le voyant s'allumé de façon fugitive. J'entends par là que c'était 100% aléatoire. Parfois après le démarrage le voyant s'éteignait, parfois il restait allumé mais sans pour autant dégradé les prestation de perfo moteur. Dans le doute, je suis allé dans un garage Ford en Décembre dernier. Et là les gars me disent qu'ils n'ont rien d'anormal mais bon puisque j'ai pas de prise diag récente ils n'ont pas vraiment pu vérifier Boulet ! Nos garagiste sont devenus des lecteurs de tablette... Du coup, je repare du garage avec ma panne aléatoire mais bon je ne me formalise pas de trop car les prestation de consuite sont correctes.

Depuis j'ai du faire 2 ou 3 nouvelles sorties. Forcément les choses sont allées de mal en pis... Tout d'abord une forte odeur est apparue (Elle était peut être la avant mais étant donné que c'est l'hiver je roule fenêtre ouverte). Je ne sais pas trop vous dire ce que ça sent! Un peu comme du gaz... Peut être du Gazole qui chauffé... Je ne sais pas!

Lors de ma dernière sortie, le manque de puissance était flagrant et je suis tombé en panne! Obligé de ma garer sur la bande d'arret d'urgence! Après plusieure tentative, J'ai réussi à redémarrer le camping car. Pa rla suite, je devais environ tous les 10 kilomètre coupé le contact et le remettre afin de récupérer un peu de puissance moteur.

Tout cela me tend à croire que c'est ma pompe qui déraille mais je n'en suis pas certain.

Aussi , connaissez vous un garage capable de passer un MK5 au diag et avez vous une idée sur la panne (Sonde, injecteurs, ....)?

Merci de votre aide !






Revenir en haut Aller en bas
gillout
Cruiseur
Cruiseur


Nombre de messages : 70
Age : 30
Localisation : bordeaux
Date d'inscription : 27/02/2017

Carte Grise
Mk: Mk3
Moteur: 2,5l Di
Boite: 5

MessageSujet: Re: [MK5] : Perte de puissance et voyant moteur   Jeu 6 Juil 2017 - 13:23

Je ne pense pas à la pompe en elle même, mais plus au capteur qui la compose (et également ceux disposés sur le moteur)

Je ne comprends pas bien les symptomes:
Ton voyant s'allume de manière complètement aléatoire
Tu as une baisse de puissance progressive, qui t'oblige à redémarrer au bout de 10km?

A mon avis le rédémarrage permet de réinitialiser le capteur (ou la liaison) qui déconne...

Tu n'as pas une prise de diag , sous un couvercle dans la boite à fusil?

Un lien utile:
http://www.ford-transit-forum.com/t12414-mk4-mk5-le-systeme-lucas-e-p-i-c
Revenir en haut Aller en bas
Llebucheur
Conducteur du Dimanche
Conducteur du Dimanche


Nombre de messages : 31
Age : 31
Localisation : Issy-Les-Moulineaux
Date d'inscription : 29/06/2017

Carte Grise
Mk: Mk5
Moteur: 85PS
Boite: MT75

MessageSujet: Re: [MK5] : Perte de puissance et voyant moteur   Jeu 6 Juil 2017 - 15:21

Salut Gillout,

Ton voyant s'allume de manière complètement aléatoire :
--> Oui c'est complétement aléatoire. Lorsque je démarre il reste allumé ou s'éteint sans aucune logique. Mais quand il est allumé il ne s'éteint pas sans un redémarrage.

Tu as une baisse de puissance progressive, qui t'oblige à redémarrer au bout de 10km?
--> Oui, la baisse de puissance est progressive comme si je levè le pied en faite (hormis les deux fois ou j'ai calé. La forcement s'était brutal). 10 km c'est pas ne constance... ça peut être 20 km des fois avant les premiers symptomes puis d'autre fois 500 m.

Tu n'as pas une prise de diag , sous un couvercle dans la boite à fusil?
--> Si j'ai bien une prise mais une OBD1. Les garages modernes n'ont que de l'OBD2 ils ne peuvent donc pas se connecter... Si quelqu'un coonait un garage capable de faire un diag je suis preneur.

A mon avis le rédémarrage permet de réinitialiser le capteur (ou la liaison) qui déconne...
--> Je partage ton avis. J'aime pensé que lors du choc j'ai pu cassé/découpler un capteur mais lequel...
Revenir en haut Aller en bas
Llebucheur
Conducteur du Dimanche
Conducteur du Dimanche


Nombre de messages : 31
Age : 31
Localisation : Issy-Les-Moulineaux
Date d'inscription : 29/06/2017

Carte Grise
Mk: Mk5
Moteur: 85PS
Boite: MT75

MessageSujet: Re: [MK5] : Perte de puissance et voyant moteur   Jeu 6 Juil 2017 - 15:22

Llebucheur a écrit:
Salut Gillout,

Ton voyant s'allume de manière complètement aléatoire :
 --> Oui c'est complétement aléatoire. Lorsque je démarre il reste allumé ou s'éteint sans aucune logique. Mais quand il est allumé il ne s'éteint pas sans un redémarrage.

Tu as une baisse de puissance progressive, qui t'oblige à redémarrer au bout de 10km?
 --> Oui, la baisse de puissance est progressive comme si lorsque je lève le pied en faite (hormis les deux fois ou j'ai calé. Là forcement s'était brutal). 10 km c'est pas ne constance... ça peut être 20 km des fois avant les premiers symptomes puis d'autre fois 500 m.

Tu n'as pas une prise de diag , sous un couvercle dans la boite à fusil?
 --> Si j'ai bien une prise mais une OBD1. Les garages modernes n'ont que de l'OBD2 ils ne peuvent donc pas se connecter... Si quelqu'un coonait un garage capable de faire un diag je suis preneur.

A mon avis le rédémarrage permet de réinitialiser le capteur (ou la liaison) qui déconne...
 --> Je partage ton avis. J'aime pensé que lors du choc j'ai pu cassé/découpler un capteur mais lequel...
Revenir en haut Aller en bas
Llebucheur
Conducteur du Dimanche
Conducteur du Dimanche


Nombre de messages : 31
Age : 31
Localisation : Issy-Les-Moulineaux
Date d'inscription : 29/06/2017

Carte Grise
Mk: Mk5
Moteur: 85PS
Boite: MT75

MessageSujet: Re: [MK5] : Perte de puissance et voyant moteur   Ven 7 Juil 2017 - 15:01

Salut à tous,

Bon je continue à creuser le sujet... j'hésite à m'acheter la valise pour passer le CC :

https://boutique.maxiecu.fr/fr/pack-maxiecu-2-interface-mpm-com/7-pack-logiciel-diagnostic-ford.html

J'ai vérifié et le logiciel Forscan n'est pas compatible. ça fait chier c'est quand même moi cher que ce que j'ai vu... D'ailleurs l'un de vous l'a t il déjà testé? Entre 70 € pour passé au diag en concession ou ça, j'avoue que j'aime autant me la payer cette valise mais j'aimerais eêtre certain du résultat...

Revenir en haut Aller en bas
gillout
Cruiseur
Cruiseur


Nombre de messages : 70
Age : 30
Localisation : bordeaux
Date d'inscription : 27/02/2017

Carte Grise
Mk: Mk3
Moteur: 2,5l Di
Boite: 5

MessageSujet: Re: [MK5] : Perte de puissance et voyant moteur   Ven 7 Juil 2017 - 15:33

Sinon, tu peux reprendre la liste (RTA) des capteurs, dont le calculateur se sert et les vérifier avec un multimètre.

Dans la plupart des cas, ce sont des valeurs de résistance à avoir...

Ca te permettra :
- d'enlever la cosse et de la remettre : Évite les problèmes de masse (plus ou moins temporairement)
- contrôler les sondes/capteurs

Ensuite, en relisant ton poste, j'ai 2 idées:

1-Ton modèle dispose t-il d'un capteur à inertie (appelé aussi capteur de choc)?
2-As tu contrôler la présence de bulle d'air dans le circuit d'alimentation de la pompe injection?

Revenir en haut Aller en bas
Llebucheur
Conducteur du Dimanche
Conducteur du Dimanche


Nombre de messages : 31
Age : 31
Localisation : Issy-Les-Moulineaux
Date d'inscription : 29/06/2017

Carte Grise
Mk: Mk5
Moteur: 85PS
Boite: MT75

MessageSujet: Re: [MK5] : Perte de puissance et voyant moteur   Ven 7 Juil 2017 - 15:57

Salut Gillout,

J'ai acheté la RTA mais c'est à pleurer son contenu! il n'y a strictement rien dedans. Je n'y vois même pas la liste exhaustive des capteurs...

Pour répondre à tes question :
1-Ton modèle dispose t-il d'un capteur à inertie (appelé aussi capteur de choc)?
--> Je ne sais pas ou est il censé être ?
2-As tu contrôler la présence de bulle d'air dans le circuit d'alimentation de la pompe injection?
--> Absolument pas. Pour être franc j'ai cherché à changer le filtre à gazole lorsque je l'ai acheté et ça a fini avec l'assistance qui a remorqué le CC Boulet . Je ne suis parvenu à la réamorcer. Par contre, je suppose que le garagiste a fait le travail correctement et que je n'ai pas de bulle.

Ce que je n'explique pas c'est la forte odeur quand je roule...
Revenir en haut Aller en bas
Nono 57
Chauffeur Chevronné
Chauffeur Chevronné
avatar

Nombre de messages : 524
Age : 39
Localisation : Moselle - 57
Date d'inscription : 07/04/2016

Carte Grise
Mk: Mk5
Moteur: 2.5 TD 100 4EC
Boite: MT75 wide ratio

MessageSujet: Re: [MK5] : Perte de puissance et voyant moteur   Ven 7 Juil 2017 - 17:54

Salut,

Je penses a une autre chose... Essaie de rouler sans bouchon d'essence, ta mise a l'air est sans doutes bouchée, probleme qui peut arriver et se regle très facilement. Si ça ne fonctionne toujours pas, nous passerons a la suite.

Sinon, en global, Il n'y a pas de coupure a inertie sur ce modèle, seuls les modèles pourvus du moteur injection essence 2l 115 chevaux en sont équipés.

A+
Revenir en haut Aller en bas
Llebucheur
Conducteur du Dimanche
Conducteur du Dimanche


Nombre de messages : 31
Age : 31
Localisation : Issy-Les-Moulineaux
Date d'inscription : 29/06/2017

Carte Grise
Mk: Mk5
Moteur: 85PS
Boite: MT75

MessageSujet: Re: [MK5] : Perte de puissance et voyant moteur   Dim 9 Juil 2017 - 20:29

Salut Nono,

J'ai fait ce que tu préconnises aujourd'hui mais sans résultat probant... Voyant rouge au beau fixe.

J'ai appliqué sur les coses un nettoyant pour contact électrique. Ce faisant j'ai remarqué que j'ai un suitement d'huile assez important au niveau du tube allant du turbo au collecteur d'admission (enfin je crois qu'il sert à ça) durite avec noir avec deux durites rouges à chaque extrémité. la durite côté collecteur est bien noir et l'actionneur qui se trouve à ce niveau là est aussi couvert de graisse...

[img][/img]

A noter aussi que j'ai remarqué que lorsque je met un coup de pédale au démarrage le nombre d'occurence où le voyant rouge s'allume diminue(c'est pas systématique). C'est peut être donc plus du coté du turbo (+ périphérique) que vient ma panne avec une action sur la pompe lié au calculo qui se met en mode sécurité.

Pour en revenir au diag, maxiECU a déjà été utilisé par quelqu'un?

Merci de votre aide.


Revenir en haut Aller en bas
Llebucheur
Conducteur du Dimanche
Conducteur du Dimanche


Nombre de messages : 31
Age : 31
Localisation : Issy-Les-Moulineaux
Date d'inscription : 29/06/2017

Carte Grise
Mk: Mk5
Moteur: 85PS
Boite: MT75

MessageSujet: Re: [MK5] : Perte de puissance et voyant moteur   Dim 9 Juil 2017 - 20:32

Ce que je m'explique pas c'est que les gaz issu du turbo qui vont aux collecteur soit si riche en graisse...
Revenir en haut Aller en bas
mickabrac
animateur
avatar

Nombre de messages : 4533
Age : 46
Localisation : Sarthe
Emploi : électricien spécialisé dans le chauffage clim et ventil en industrie
Loisirs : mécanique /bricoles en tous genres /animaux de basse-cour
Date d'inscription : 22/09/2016

Carte Grise
Mk: Mk2
Moteur: 2,0 l Pinto
Boite: 4 M26

MessageSujet: Re: [MK5] : Perte de puissance et voyant moteur   Dim 9 Juil 2017 - 20:48

nono pourras sûrement le confirmer manque étanchéité des joints de l'axe du turbo ou souffle dans le carter moteur  !! 
j'sais fait sur le range la durite qui entre dans le filtre à air j'l'ai mise à l'arrêt libre pour éviter le phénomène d'auto alimentation !!
Revenir en haut Aller en bas
Llebucheur
Conducteur du Dimanche
Conducteur du Dimanche


Nombre de messages : 31
Age : 31
Localisation : Issy-Les-Moulineaux
Date d'inscription : 29/06/2017

Carte Grise
Mk: Mk5
Moteur: 85PS
Boite: MT75

MessageSujet: Re: [MK5] : Perte de puissance et voyant moteur   Lun 10 Juil 2017 - 10:02

Salut les gars,

Mes collègues pense que mon problème doit se situer au niveau d'une vanne EGR encrassé (vu la photo). Il me conseille tout de même de passer le bête au diag?

Du coup avez vous une conseille à me donner sur la machine à acheter SVP?

Merci
Revenir en haut Aller en bas
Llebucheur
Conducteur du Dimanche
Conducteur du Dimanche


Nombre de messages : 31
Age : 31
Localisation : Issy-Les-Moulineaux
Date d'inscription : 29/06/2017

Carte Grise
Mk: Mk5
Moteur: 85PS
Boite: MT75

MessageSujet: Re: [MK5] : Perte de puissance et voyant moteur   Lun 10 Juil 2017 - 10:42

Bon j'ai craque j'ai acheté le scan MaxiECU. Je vous dirais ce qu'il en est le weekend prochain.

A+
Revenir en haut Aller en bas
gillout
Cruiseur
Cruiseur


Nombre de messages : 70
Age : 30
Localisation : bordeaux
Date d'inscription : 27/02/2017

Carte Grise
Mk: Mk3
Moteur: 2,5l Di
Boite: 5

MessageSujet: Re: [MK5] : Perte de puissance et voyant moteur   Lun 10 Juil 2017 - 14:30

Citation :
la RTA mais c'est à pleurer son contenu!
Je viens de regarder...j'ai pas d'infos sur les valeurs!
Dans ce cas, il faudrait trouvé une doc Lucas pour son système EPIC. J'en trouve pour les xantia/406 en 2.1td...mais je ne sais pas si c'est exactement le même système EPIC qui équipe ton transit.


Tu rajoutes régulièrement de l'huile moteur (pour estimer ta fuite)?


Revenir en haut Aller en bas
Llebucheur
Conducteur du Dimanche
Conducteur du Dimanche


Nombre de messages : 31
Age : 31
Localisation : Issy-Les-Moulineaux
Date d'inscription : 29/06/2017

Carte Grise
Mk: Mk5
Moteur: 85PS
Boite: MT75

MessageSujet: Re: [MK5] : Perte de puissance et voyant moteur   Lun 10 Juil 2017 - 15:45

Salut Gillout,

Non je n'en rajoute pas souvent pour ainsi dire jamais Bad)

La fuite est donc faible mais peut être suffisant pour obstruer le plenum. Non!?
Revenir en haut Aller en bas
quentin01
Conducteur du Dimanche
Conducteur du Dimanche
avatar

Nombre de messages : 20
Age : 27
Localisation : Haute-Marne
Date d'inscription : 13/05/2017

Carte Grise
Mk: Mk5
Moteur: 2,5l TD
Boite: 5

MessageSujet: Re: [MK5] : Perte de puissance et voyant moteur   Lun 10 Juil 2017 - 15:51

Si tu veux en savoir plus, tu as un super topic sur cette pompe et ses capteurs pour les tester, fait par Nono : http://www.ford-transit-forum.com/t12414-mk4-mk5-le-systeme-lucas-e-p-i-c?highlight=lucas
Revenir en haut Aller en bas
Nono 57
Chauffeur Chevronné
Chauffeur Chevronné
avatar

Nombre de messages : 524
Age : 39
Localisation : Moselle - 57
Date d'inscription : 07/04/2016

Carte Grise
Mk: Mk5
Moteur: 2.5 TD 100 4EC
Boite: MT75 wide ratio

MessageSujet: Re: [MK5] : Perte de puissance et voyant moteur   Lun 10 Juil 2017 - 21:39

hello



Ceci est une restriction d'air qui fonctionne conjointement avec la vanne EGR.

Le mien etait tout a fait aussi pouilleux de ce côté la. quand je l'ai acheté ;-) Mais mon turbo est d'origine, 300.000 km, en effet, les paliers commencent peut-être a fatiguer (mais pas de fumée ni de surconso d'huile, c'est vraiment mineur...). Note aussi que j'ai découvert, plus tard, un défaut sur ce bout de durite, au tarif assez solide chez Ford (60 euros) qui dégueulassait l'entourage et surtout, me faisait perdre pas mal de pêche, ce dont je me suis rendu compte après d'ailleurs en passant d'un engin assez molasson (je l'avais acheté ainsi) a un truc autrement plus determiné lol!

Tu ne perd rien a condamner l'EGR, tout en maintenant ce fameux volet grand ouvert du coup. Mais il n'est pas a l'origine de l'allumage fixe de ton voyant normalement. Un défaut d'EGR est consideré comme un défaut mineur, et en ce cas, son fonctionnement est inhibé purement et simplement, et un code d'erreur relatif est mémorisé sans allumage fixe du voyant en cours de route et donc de mise en mode sécurisé / dégradé.

Au vu de ton descriptif global, je pencherais de plus en plus pour un défaut de faisceau au vu du caractère intermittent de la panne et sa survenue "marquante" suite a un choc routier majeur. C'est très classique, surveille les traces de frottement, les pliures a proximité des capteurs, a la jonction des cosses de broches, etc... Idéalement, en faisant super gaffe au ventilateur de refroidissement, si un jour tu le demarre sans défaut, fais toi aider d'un assistant qui reste a bord, et secoue joyeusement les fils a proximité des capteurs, tout en sachant que ne générent pas de défaut majeur / allumage de voyant, la perte d'infos / infos erronées de :

-> L'EGR
-> Température moteur
-> Température d'air admis
-> Pression de suralimentation

Si ton voyant apparait lors de l'opération "secouage", tu as le coupable. Concentre tes efforts sur le capteur de position moteur, mais envisage également le faisceau du connecteur de pompe ainsi que le connecteur (ce dernier doit etre manipulé avec précautions lors des extractions / insertions), un miroir te sera par ailleurs utile pour reperer une éventuelle broche "pliée" côté pompe.

Tiens nous au courant pour MAXIECU, ce serait un beau truc a ajouter, si cela fonctionne, au dossier Lucas EPIC auquel fait allusion Quentin (merci d'ailleurs a Quentin pour ton gentil message sur ce topic  merci )

A+
Revenir en haut Aller en bas
Llebucheur
Conducteur du Dimanche
Conducteur du Dimanche


Nombre de messages : 31
Age : 31
Localisation : Issy-Les-Moulineaux
Date d'inscription : 29/06/2017

Carte Grise
Mk: Mk5
Moteur: 85PS
Boite: MT75

MessageSujet: Re: [MK5] : Perte de puissance et voyant moteur   Mar 11 Juil 2017 - 8:48

Salut Nono,

Merci pour cette réponse riche d'enseignement!

Je vous tiendrai sans faute informé des résultats de mon MAXIECU en espérant que cela me permette d'identifier le défaut de faisceau hstoire que je n'ai pas à secouer de trop le vieux pépére...

Je vous tiens au courant! pour l'instant le colis est dans la cote! Je devrais le recevoir demain! Donc dimanche prochain je vais me pencher sur la question.
Revenir en haut Aller en bas
Llebucheur
Conducteur du Dimanche
Conducteur du Dimanche


Nombre de messages : 31
Age : 31
Localisation : Issy-Les-Moulineaux
Date d'inscription : 29/06/2017

Carte Grise
Mk: Mk5
Moteur: 85PS
Boite: MT75

MessageSujet: Re: [MK5] : Perte de puissance et voyant moteur   Dim 16 Juil 2017 - 16:24

Salut à tous,

Comme convenu, je suis aller au CC aujourd'hui. Bonne nouvelle pour commencer le système maxiECU marche bien avec le transit MK5. Tu peux l'ajouter à ta liste Nono OK .

Concernant mon problème, il semble bien lié à un problème de capteur. Je vous communique l'imp.écran du maxiECU

[img][/img]

En les prenant dans l'ordre,

P0105 : la défaillance du circuit collecteur d'admission doit être lié au soucis vu précédemment. Non?! a moins que ce soit le capteur qui soit HS?

A première vue, je pense que mes soucis sont liés au Capteur AaC. Savez vous où il se trouve?

P1109 : Circuit T° d'air d'admission 2 intermittant ? WTF? (grc)

P1172 : Commande du Rotor ? WTF? (grc)

P1174,1175 et 1176 : Probablement à l'origine de mon soucis... Savez vous ou est ce capteur?

De manière général, avez vous un avis sur la panne? Merci à tous!

Bon dimanche
Revenir en haut Aller en bas
Llebucheur
Conducteur du Dimanche
Conducteur du Dimanche


Nombre de messages : 31
Age : 31
Localisation : Issy-Les-Moulineaux
Date d'inscription : 29/06/2017

Carte Grise
Mk: Mk5
Moteur: 85PS
Boite: MT75

MessageSujet: Re: [MK5] : Perte de puissance et voyant moteur   Dim 16 Juil 2017 - 16:41

Bon j'ai lu sur ton post Nono qu'il était illusoire de chercher le capteur AaC... Ce serait la capteur de régime moteur ....
Revenir en haut Aller en bas
quentin01
Conducteur du Dimanche
Conducteur du Dimanche
avatar

Nombre de messages : 20
Age : 27
Localisation : Haute-Marne
Date d'inscription : 13/05/2017

Carte Grise
Mk: Mk5
Moteur: 2,5l TD
Boite: 5

MessageSujet: Re: [MK5] : Perte de puissance et voyant moteur   Dim 16 Juil 2017 - 21:43

Ce que je vois c'est "limite de serrage", qui est synonyme si j'ai bien compris d'une pompe mal calée. Nono et d'autres ont réglé ce problème en recalant leur pompe, et c'est reparti !
Après sans être sûr je crois que capteur de rotor ca correspond à celui à l'intérieur de la pompe, mais vraiment sans certitude !
Revenir en haut Aller en bas
quentin01
Conducteur du Dimanche
Conducteur du Dimanche
avatar

Nombre de messages : 20
Age : 27
Localisation : Haute-Marne
Date d'inscription : 13/05/2017

Carte Grise
Mk: Mk5
Moteur: 2,5l TD
Boite: 5

MessageSujet: Re: [MK5] : Perte de puissance et voyant moteur   Dim 16 Juil 2017 - 21:44

Sinon, si c'est le capteur de régime moteur, il est facilement accessible derrière le filtre à gasoil.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [MK5] : Perte de puissance et voyant moteur   

Revenir en haut Aller en bas
 
[MK5] : Perte de puissance et voyant moteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» voyant moteur, défaut suralimentation
» [Zafira A 1.8 16v] voyant moteur.
» [Zafira A 1.6 16v] Allumage du voyant moteur.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Ford Transit Forum  :: L'atelier du mécano Ford Transit :: Questions mécaniques-
Sauter vers: